Форум интернет-магазина Микрокомп
0 Список сравнения
0 Избранные товары
0
Выбрать дату в календареВыбрать дату в календаре

Страницы: 1 2 3 4 След.
Большая загрузка процессора
 
если бы....отключил поддержку многопроцессорнисти и пока работает как часы...
Карточка на базовую.
 
есть БС на 5 клиентов все на расстоянии 500-600м но больше чем 2Мбита на каждого не получается :(
Карточка на базовую.
 
у меня два живых линка бриджом по 17км, карточки R52Hn никаких нареканий нет вобще.....
Интернет по расписанию
 
[qoute]хотелосьбы создать правило чтоб днем с 8.00 утра до 12.00 ночи ширина канала была примерно 256к а ночью с 12.01 и до 8.00 утра была 1м[/quote]

ширина канала с него или ему из внешки?

если хомякам с него нужно порезать то Вам правильно написали выше, если ему из инета тогда два правила в симплы с разными временными диапазонами....
Отчесь флуд !, Поомгите разобраться
 
Цитата
1 Подлючение статика .

замечательный ответ :) можно сказать что вы ничего не ответили....
Выдать внешник по vpn
 
а как вам провадер выдал IP?

к примеру, нам выдан IP на внешку и 8 белых, прописаны маршруты на стороне прова, мы просто вешаем ему белый на vpn  и все работает
Вопрос по DST-NAT, DST-NAT не работает, а masquerade работает
 
а что натить кроме как маскарадингом нельзя??? о_О

вот как у меня
Код
/ip firewall nat add action=src-nat chain=srcnat disabled=no src-address=192.168.128.0/22 to-addresses=77.232.128.122-77.232.128.127
RouterOS v5.0 и многопроцессорность, Как заставить RouterOS реально работать в многопроцессорном режиме, а не грузить один.
 
там пофиксили работу SSTP с многоядерниками
Помогите с Firewall RouterOS 5.0, как правельно настроить?
 
Код
/ip firewall filter
add action=accept chain=forward disabled=no dst-address-list=allow_ip
add action=accept chain=forward disabled=no src-address-list=allow_ip
add action=drop chain=forward disabled=no

/ip firewall address-list
add address=192.168.0.2 disabled=no list=allow_ip
add address=192.168.0.3 disabled=no list=allow_ip


ну вот как-то так
Вопрос по DST-NAT, DST-NAT не работает, а masquerade работает
 
а версия случаем не 4.х?

было такое на 4-ке, приходилось в боксе дисабле.энабле делать после чего все чудом работало.
еще такое проявлялось если менял маскарадинг на д-нат, но в этом случае вобще ничего не помогало, приходилось удалять и создавать из консоли. созданное из бокса не работало :(

в 5-ке и 3-ке все работает отлично хоть как создаю или меняю.

по этому поводу где-то ни форуме тика читал темку, но уже не помню чем там все закончилось...
RB/750 "подвешивает" внешний канал, при ковырянии в WinBox - пропадает внешний канал
 
почти аналогичная ситуация, только с интерфейсами http://mikc.ru/forum/topic.php?forum=2&topic=153

пробовал разные версии остановился на 5rc10 аптайм 22 дня полет нормальный(тьфу тьфу тьфу)
какую железку купить
 
Цитата
speedtest.net никогда не показывал скорость до пользователя

насмешил.....на серваке режется и скорость показывает именно до пользователя
Объединение офисов
 
вот можете почитать http://www.drivermania.ru/articles/obedinjaem-ofisi-s-pomoshhju-mikrotik.html
ROS на DL160G6, зависает!
 
Есть ли у кого HP Proliant dl160G6 с тиком на борту?

после установки проработал 72 дня, теперь по какой-то причине стал виснуть. с винбокса подключаешься нормально, в интерфейсах нет ничего, окно PPP пусто.....не подключается VPN.....после перезагрузки работает 4-6 дней и виснет......

может кто сталкивался с этим?
Помощь по удаленке.
 
а порт пробросить и подключиться к тику не судьба?
Скрипты - Балансировка и резервирование канала – 2 провайдера PPTP и L2TP
 
если я не ошибаюсь, балансировку можно сделать если подключение от одного прова, с разными просто разный трафик по разным каналам можно пустить.

и зачем с пингом заморачиваться если можно в роутах включить Check Getawey. а второй маршрут с большим весом поставить.
NSTREAM + базовая
 
если CCQ меньше 90% то это уже не хороший линк. добиваться надо больше....
Радио картачки RouterBoard R52 и tx/rx каналы, Интересуит розёмы и их возможнасти изпользавания.
 
дык вроде разговор про R52

у меня у самого на R52Hn два выхода задействовано.
Проблемы с установкой RouteOS от mikrotik, Проблемы с установкой RouteOS от mikrotik, CDROM not found!
 
это БЕТА. и никто никогда не посоветует тебе ставить бетку на "боевую машину"
так что жди релиз...
Радио картачки RouterBoard R52 и tx/rx каналы, Интересуит розёмы и их возможнасти изпользавания.
 
да, есть. ссылка в постом выше!
Страницы: 1 2 3 4 След.